<!DOCTYPE html>
<html>
<head>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="yandex-verification" content="696c56b66d8e9601" />
    <meta name="pmail-verification" content="fd60004b50bf51f1efa6d63cdd421ece">
    <meta name="pmail-verification" content="0d6b04f1211b7fc829a77488be3e11be">
    <link rel="preload" href="/fonts/alegreya-sans-v8-latin_cyrillic-ext-100.woff2" as="font" type="font/woff2" crossorigin="crossorigin">
    <link rel="preload" href="/fonts/alegreya-sans-v8-latin_cyrillic-ext-400.woff2" as="font" type="font/woff2" crossorigin="crossorigin">
    <link rel="preload" href="/fonts/alegreya-sans-v8-latin_cyrillic-ext-700.woff2" as="font" type="font/woff2" crossorigin="crossorigin">
    <link rel="preload" href="/fonts/alegreya-sans-v8-latin_cyrillic-ext-800.woff2" as="font" type="font/woff2" crossorigin="crossorigin">
    <link rel="canonical" href="https://verena.ru/vyazanie-spicami/zhaket-s-zastezhkoy-molniey-40902/" />
<link rel="stylesheet" type="text/css" href="/assets/cbdf4a1b/css/bootstrap-notify.css" />
<link rel="stylesheet" type="text/css" href="/assets/acf932f5/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/assets/d17a3f5c/style.css" />
<link rel="stylesheet" type="text/css" href="/assets/2011ea02/v.css" />
<link rel="stylesheet" type="text/css" href="/assets/9e5a2531/profile.css" />
<link rel="stylesheet" type="text/css" href="/assets/d17a3f5c/mobile-version.css" />
<link rel="stylesheet" type="text/css" href="/assets/9e5a2531/mobile-profile.css" />
<script type="text/javascript" src="/js/jquery.min.js"></script>
<script type="text/javascript" src="/assets/a09da4f7/jquery.yiiactiveform.js"></script>
<script type="text/javascript" src="/assets/a09da4f7/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="/assets/cbdf4a1b/js/bootstrap.bootbox.min.js"></script>
<script type="text/javascript" src="/assets/cbdf4a1b/js/bootstrap.notify.js"></script>
<script type="text/javascript" src="/assets/cbdf4a1b/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/691fa30b/sticky.min.js"></script>
<script type="text/javascript" src="/assets/6f98d357/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/c27ad0f1/jcarousel.min.js"></script>
<script type="text/javascript" src="/assets/f6c30d37/jquery.colorbox.js"></script>
<script type="text/javascript" src="/assets/208ac451/jquery.mobile.custom.min.js"></script>
<script type="text/javascript" src="/assets/ff40cc58/GaHelper.js"></script>
<script type="text/javascript" src="/assets/3d530985/BlankFinderHelper.js"></script>
<title>Кофта с застежкой-молнией  - схема вязания спицами с описанием на Verena.ru</title>
<meta name="description" content="Схема и описание вязания на спицах кофты с застежкой-молнией из журнала «Сабрина. Вязание для детей» №2/2020" />
<meta name="title" content="Кофта с застежкой-молнией  - схема вязания спицами с описанием на Verena.ru" /><meta property="og:title" content="Кофта с застежкой-молнией  - схема вязания спицами с описанием на Verena.ru" /><meta property="og:image" content="http://verena.ru//upload/1468/1467292/original.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Схема и описание вязания на спицах кофты с застежкой-молнией из журнала «Сабрина. Вязание для детей» №2/2020" />

    <link rel="icon" type="image/x-icon" href="/images/favicon.ico"/>
    <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico"/>
    <script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/60ebc5471d18db3be06fc3e779ea396d_1.js" async></script>
    <link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="dns-prefetch" href="//bidder.criteo.com">
    <link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
    <!-- Yandex.Market Widget -->
    <script async src="https://aflt.market.yandex.ru/widget/script/api" type="text/javascript"></script>
    <script type="text/javascript">
        (function (w) {
            function start() {
                w.removeEventListener("YaMarketAffiliateLoad", start);
                w.YaMarketAffiliate.createWidget({containerId:"marketWidget2",
                    type:"models",
                    params:{clid:2351490,
                        vid:2,
                        searchText:"пряжа",
                        sovetnikPromo:false,
                        themeId:4 } });
            }
            w.YaMarketAffiliate
                ? start()
                : w.addEventListener("YaMarketAffiliateLoad", start);
        })(window);
    </script>
    <!-- End Yandex.Market Widget -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PJKF55W');</script>
    <!-- End Google Tag Manager -->
    <!-- TO HEADER -->
    <script>
        var adcm_config = {
            id: 1066,
            platformId: 66,
            init: function () {
                window.adcm.call();
            }
        };
    </script>

    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
            <script>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</script>
        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

            <script>
            googletag.cmd.push(function () {
                googletag.defineSlot('/184699541/verena-shema-300x250', [300, 250], 'div-gpt-ad-1496682304702-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script>
    </head>

<body >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJKF55W"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Rating Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "3163435", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = "https://top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script><noscript><div>
        <img src="https://top-fwz1.mail.ru/counter?id=3163435;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
<!-- //Rating Mail.ru counter -->
<div class="iLayout wrapper clearfix inside-page">

    
<header>
    <div class="top-header clearfix">
        <div id="search-form">
            <form class="form-vertical" action="/search" method="GET">
                <input class="search" placeholder="Найти" name="SearchForm[text]" id="SearchForm_text" type="text" /><input class="search-btn" type="submit" value="" />
            </form>
        </div>

        <!--profile-->
                    <div class="profile-header pull-right clearfix">
                <a href="/login/?return_url=%2Fvyazanie-spicami%2Fzhaket-s-zastezhkoy-molniey-40902%2F" class="btn-login">ВОЙТИ</a>
                <a href="/registration/?return_url=%2Fvyazanie-spicami%2Fzhaket-s-zastezhkoy-molniey-40902%2F" class="reg">Регистрация</a>
            </div>
                <!-- /profile-->

        <div class="top-link-social">
            <a target="_blank" href="http://ok.ru/vyazanieburda" rel="nofollow noopener noreferrer">
                <img src="/images/top_logo_ok.png" alt="Одноклассники">
            </a>
            <a target="_blank" href="http://vk.com/best_burda" rel="nofollow noopener noreferrer">
                <img src="/images/top_logo_vk.png" alt="ВК">
            </a>
            <a href="http://www.7dach.ru/" target="_blank" rel="nofollow noopener noreferrer">
                <img src="/images/top_7dach.png" alt="7 дач">
            </a>
            <a href="https://lisa.ru/moy-rebenok/" target="_blank" rel="nofollow noopener noreferrer">
                <img src="/images/top_logo_mr.png" alt="Мой ребенок">
            </a>
            <a href="https://lisa.ru/" target="_blank" rel="nofollow noopener noreferrer">
                <img src="/images/lisa-weiss.png" alt="Lisa.ru" style="height: 15px;">
            </a>
            <a href="https://burdastyle.ru/" target="_blank" rel="nofollow noopener noreferrer">
                <img src="/images/top_logo_burda.png" alt="Burdastyle">
            </a>
        </div>
    </div>
    <div rel="nofollow" class="b_top">
                    <center>
                    <div id="adfox_15332005858489062"></div>
            </center>
            </div>
    <div class="menu">
        <div class="jsmenu" data-mobile-show>
            <div class="slicknav_menu">
                <a href="#" aria-haspopup="true" tabindex="0" class="slicknav_btn slicknav_collapsed" style="outline: none;">
                    <span class="slicknav_icon slicknav_no-text">
                        <span class="slicknav_icon-bar"></span>
                        <span class="slicknav_icon-bar"></span>
                        <span class="slicknav_icon-bar"></span>
                    </span>
                </a>
            </div>
        </div>
        <div class="logo">
                        <a href="/" class="logo-link"><img src="/images/logo.png" alt="verena" title="verena"></a>
                        <a href="/" data-mobile-show data-search-show><img src="/images/mobile_search.png" height="21" width="22"></a>
                                        <a href="/login/?return_url=%2Fvyazanie-spicami%2Fzhaket-s-zastezhkoy-molniey-40902%2F" data-mobile-show="" data-icon-login=""><img src="/images/mobile_login.png" height="22" width="26" alt=""></a>
                    </div>
        <div class="mobile-search-block">
            <form class="form-vertical" action="/search" method="GET">
                <input class="search" placeholder="Поиск" name="SearchForm[text]" id="SearchForm_text_mobile" type="text" /><input class="search-btn" type="submit" value="" />
            </form>
        </div>
        <div class="nav">
            <ul>
                <li><a href="/vyazanie-kruchkom/">
                        <i class="icon-menu icon-menu-crochet"></i>
                        <span>Вязание <strong>крючком</strong></span>
                    </a>
                </li>
                <li><a href="/vyazanie-spicami/">
                        <i class="icon-menu icon-menu-needles"></i>
                        <span>Вязание <strong>спицами</strong></span>
                    </a>
                </li>
                <li class="double-line">
                    <a href="/vyazanie-dlya-nachinayushchih/">
                        <i class="icon-menu icon-menu-lesson"></i>
                        <span>Уроки для <strong>начинающих</strong></span>
                    </a>
                </li>
                <li><a href="/zhurnaly/">
                        <i class="icon-menu icon-menu-magazines"></i>
                        <span>Журналы <strong>о вязании</strong></span>
                    </a>
                </li>
                <li>
                    <a href="https://verena.ru/photoforum/">
                        <i class="icon-menu icon-menu-machine"></i>
                        <span>Вяжем <strong>сами </strong></span>
                    </a>
                </li>
                <li>
                    <a href="https://verena.ru/kollekciya-idej/">
                        <i class="icon-menu icon-menu-collect"></i>
                        <span>Коллекция <strong>идей</strong></span>
                    </a>
                </li>
                <li data-mobile-show>
                    <a href="https://verena.ru/poleznye-adresa/">
                        <i class="icon-menu icon-menu-addr"></i>
                        <span>Полезные <strong>адреса</strong></span>
                    </a>
                </li>
                <li data-mobile-show>
                    <a href="/site/EmailSubscription/">
                        <i class="icon-menu icon-menu-subscribe"></i>
                        <span style="top: 14px; position: relative;">Подписаться <div>на рассылку</div></span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <center style="padding: 10px 0;">
            </center>
</header>

    
    <main class="clearfix">
        <div class="pull-left frontpage-content vyazanie-spicami">
                        <div class="sidebar-left pull-left">

    
    <div class="widget-scheme-menu">
        <ul>
            <li><span><a href="/vyazanie-spicami/tekhnika-vyazaniya/"><i class="icon-cat icon-cat-tekhnika-vyazaniya"></i>Техника вязания</a></span></li><li><span><a href="/vyazanie-spicami/uzory/"><i class="icon-cat icon-cat-uzory"></i>Узоры</a></span></li><li class="no-right-border"><span class="arrow"></span><span><a href="/vyazanie-spicami/shapki/"><i class="icon-cat icon-cat-shapki"></i>Шапки</a></span><ul class="sub_menu"><li><a href="/vyazanie-spicami/berety/">Береты</a></li><li><a href="/vyazanie-spicami/shlyapy/">Шляпы</a></li><li><a href="/vyazanie-spicami/povyazki/">Повязки</a></li><li><a href="/vyazanie-spicami/kepki/">Кепки</a></li></ul></li><li><span class="arrow"></span><span><a href="/vyazanie-spicami/sharfy/"><i class="icon-cat icon-cat-sharfy"></i>Шарфы</a></span><ul class="sub_menu"><li><a href="/vyazanie-spicami/snudy/">Снуды</a></li><li><a href="/vyazanie-spicami/shali/">Шали</a></li><li><a href="/vyazanie-spicami/peleriny/">Пелерины</a></li><li><a href="/vyazanie-spicami/kosynki/">Косынки</a></li><li><a href="/vyazanie-spicami/palantiny/">Палантины</a></li></ul></li><li><span><a href="/vyazanie-spicami/kapyushony/"><i class="icon-cat icon-cat-kapyushony"></i>Капюшоны</a></span></li><li class="no-right-border"><span class="arrow"></span><span><a href="/vyazanie-spicami/varezhki/"><i class="icon-cat icon-cat-varezhki"></i>Варежки</a></span><ul class="sub_menu"><li><a href="/vyazanie-spicami/perchatki/">Перчатки</a></li><li><a href="/vyazanie-spicami/mitenki/">Митенки</a></li></ul></li><li><span class="arrow"></span><span><a href="/vyazanie-spicami/noski/"><i class="icon-cat icon-cat-noski"></i>Носки</a></span><ul class="sub_menu"><li><a href="/vyazanie-spicami/pinetki/">Пинетки</a></li><li><a href="/vyazanie-spicami/tapochki/">Тапочки</a></li><li class="deactivate">Следки</li><li><a href="/vyazanie-spicami/golfy/">Гольфы</a></li><li><a href="/vyazanie-spicami/getry/">Гетры</a></li></ul></li><li><span class="arrow"></span><span><a href="/vyazanie-spicami/platya/"><i class="icon-cat icon-cat-platya"></i>Платья</a></span><ul class="sub_menu"><li><a href="/vyazanie-spicami/tuniki/">Туники</a></li><li><a href="/vyazanie-spicami/sarafany/">Сарафаны</a></li></ul></li><li class="no-right-border"><span><a href="/vyazanie-spicami/yubki/"><i class="icon-cat icon-cat-yubki"></i>Юбки</a></span></li><li><span><a href="/vyazanie-spicami/bryuki/"><i class="icon-cat icon-cat-bryuki"></i>Брюки</a></span></li><li><span class="arrow"></span><span><a href="/vyazanie-spicami/zhilety/"><i class="icon-cat icon-cat-zhilety"></i>Жилеты</a></span><ul class="sub_menu"><li><a href="/vyazanie-spicami/bezrukavki/">Безрукавки</a></li></ul></li><li class="no-right-border"><span class="arrow"></span><span><a href="/vyazanie-spicami/svitery/"><i class="icon-cat icon-cat-svitery"></i>Свитеры</a></span><ul class="sub_menu"><li><a href="/vyazanie-spicami/kardigany/">Кардиганы</a></li><li><a href="/vyazanie-spicami/zhakety/">Жакеты</a></li><li><a href="/vyazanie-spicami/kofty/">Кофты</a></li><li><a href="/vyazanie-spicami/pulovery/">Пуловеры</a></li><li><a href="/vyazanie-spicami/manishki/">Манишки</a></li><li><a href="/vyazanie-spicami/dzhempery/">Джемперы</a></li></ul></li><li><span><a href="/vyazanie-spicami/topy/"><i class="icon-cat icon-cat-topy"></i>Топы</a></span></li><li><span><a href="/vyazanie-spicami/bolero/"><i class="icon-cat icon-cat-bolero"></i>Болеро</a></span></li><li class="no-right-border"><span class="arrow"></span><span><a href="/vyazanie-spicami/poncho/"><i class="icon-cat icon-cat-poncho"></i>Пончо</a></span><ul class="sub_menu"><li><a href="/vyazanie-spicami/keipy/">Кейпы</a></li></ul></li><li><span><a href="/vyazanie-spicami/nakidki/"><i class="icon-cat icon-cat-nakidki"></i>Накидки</a></span></li><li><span><a href="/vyazanie-spicami/palto/"><i class="icon-cat icon-cat-palto"></i>Пальто</a></span></li><li class="no-right-border"><span><a href="/vyazanie-spicami/komplekty/"><i class="icon-cat icon-cat-komplekty"></i>Комплекты</a></span></li><li><span><a href="/vyazanie-spicami/kupalniki/"><i class="icon-cat icon-cat-kupalniki"></i>Купальники</a></span></li><li><span class="arrow"></span><span><a href="/vyazanie-spicami/aksessuary/"><i class="icon-cat icon-cat-aksessuary"></i>Аксессуары</a></span><ul class="sub_menu"><li class="deactivate">Ремни</li><li><a href="/vyazanie-spicami/sumki/">Сумки</a></li><li><a href="/vyazanie-spicami/vorotnichki/">Воротнички</a></li><li><a href="/vyazanie-spicami/manzhety/">Манжеты</a></li><li><a href="/vyazanie-spicami/ukrasheniya/">Украшения</a></li></ul></li><li class="no-right-border"><span><a href="/vyazanie-spicami/obuv/"><i class="icon-cat icon-cat-obuv"></i>Обувь</a></span></li><li><span class="arrow"></span><span><a href="/vyazanie-spicami/dekor/"><i class="icon-cat icon-cat-dekor"></i>Декор</a></span><ul class="sub_menu"><li class="deactivate">Цветы</li></ul></li><li><span class="arrow"></span><span><a href="/vyazanie-spicami/vse-dlya-doma/"><i class="icon-cat icon-cat-vse-dlya-doma"></i>Все для дома</a></span><ul class="sub_menu"><li><a href="/vyazanie-spicami/skaterti/">Скатерти</a></li><li><a href="/vyazanie-spicami/korzinki/">Корзинки</a></li><li><a href="/vyazanie-spicami/zanazeski/">Занавески</a></li><li><a href="/vyazanie-spicami/pledy/">Пледы</a></li><li><a href="/vyazanie-spicami/podushki/">Подушки</a></li><li><a href="/vyazanie-spicami/pokryvala/">Покрывала</a></li><li class="deactivate">Прихватки</li><li><a href="/vyazanie-spicami/salfetki/">Салфетки</a></li><li><a href="/vyazanie-spicami/kovriki/">Коврики</a></li><li><a href="/vyazanie-spicami/abazhury/">Абажуры</a></li></ul></li><li class="no-right-border"><span class="arrow"></span><span><a href="/vyazanie-spicami/igrushki/"><i class="icon-cat icon-cat-igrushki"></i>Игрушки</a></span><ul class="sub_menu"><li class="deactivate">Куклы</li></ul></li><li><span><a href="/vyazanie-spicami/kombinezony/"><i class="icon-cat icon-cat-kombinezony"></i>Комбинезоны</a></span></li><li><span><a href="/vyazanie-spicami/spalnye meshki/"><i class="icon-cat icon-cat-spalnye meshki"></i>Спальные мешки</a></span></li>        </ul>
    </div>
            <div class="beginner-sidebar">
            <div class="aff-widget">
                <div class="eshop-products"></div>            </div>
        </div>
        
		<div id="adfox_15355523708541345"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 243534,
			containerId: 'adfox_15355523708541345',
			params: {
				pp: 'h',
				ps: 'cxox',
				p2: 'gbzy'
			}
		});
	</script>
	
    
</div>
<div class="content">
    <div class="section section-scheme">
        <div class="instruments">
                        <span class="instrument instrument-spicami">
                <i class="icon"></i><span class="title">Вяжем спицами</span>
            </span>
                        <div>
                <ul class="ul-breadcrumbs">
                    <li class="li-breadcrumbs"><a href="/">Главная</a> / </li>
                    <li class="li-breadcrumbs"><a href="/vyazanie-spicami/"> Вязание спицами</a> / </li>
                    <li> Кофта с застежкой-молнией </li>
                </ul>
            </div>
        </div>
        <h1>Кофта с застежкой-молнией </h1>
        <p class="lead">Каждая полочка и половина спинки этого жакета с капюшоном связаны единым полотном, а затем на спинке сделан шов, а впереди вшита молния.</p>         <div class="scheme-inside-source" style="display: block;height: 20px;">
            <a href="https://verena.ru/zhurnaly/sabrina-vyazanie-dlya-detey-2020-2/">Журнал «Сабрина. Вязание для детей» №&nbsp;2/2020</a>            <div class="social pull-right" style="width: 100px;height: 26px;font-size: 14px !important;">
                <div class="addthis_sharing_toolbox"></div>
            </div>
            <div class="add-favourite pull-right" id="favorite_link_40902" title="Добавить в избранное" onclick="window.location.href=&quot;https://verena.ru/login/?return_url=http%3A%2F%2Fverena.ru%2F%2Fvyazanie-spicami%2Fzhaket-s-zastezhkoy-molniey-40902%2F&quot;; return false;"></div>        </div>
        <div class="section-content">

            
            <div class="section-scheme-content">
                
                <div class="js-mediator-article">
                
<a rel="colorbox" class="lightbox-modal" href="/upload//masterclasses/content/bed0e49c421e8b2d640e063f230fb208.jpg" style="display:inline-block" data-hyb-ssp-in-image-overlay="5c20b9d64d506ed26c7794bb"><img src="/upload//masterclasses/content/bed0e49c421e8b2d640e063f230fb208.jpg"></a>
                    <div id="adfox_153553775078691545" style="text-align:center;"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 243534,
            containerId: 'adfox_153553775078691545',
            params: {
                pp: 'h',
                ps: 'cxox',
                p2: 'gbzo'
            },
            onRender: function(){
                $('#adfox_153553775078691545').css('margin', '10px 0');
            }
        });
    </script><br><br><h4>Размеры</h4>
  104/110 (116/122) 128/134<br><br><div id="inreadvideo" class="inreadvideo"></div>
<h4>Вам потребуется</h4>
  Пряжа (66% вискозы, 34% хлопка; 100 м/50 г) — 250 (300) 350 г дымчато-зеленой и 50 (100) 100 г антрацитовой; спицы №5; застежка-молния черного цвета длиной 40 (45) 50 см.<br><br><h3>Узоры и схемы</h3>
<br><h4>Платочная вязка</h4>
  Лицевые и изнаночные ряды — лицевые петли.<br><br><h4>Лицевая гладь</h4>
  Лицевые ряды — лицевые петли, изнаночные ряды — изнаночные петли.<br><br><h4>Изнаночная гладь</h4>
  Лицевые ряды — изнаночные петли, изнаночные ряды — лицевые петли.<br><br><h4>Резинка</h4>
  Попеременно 2 п. лицевой гладью, 2 п. изнаночной гладью.<br><br><h4>Плотность вязания</h4>
  17 п. х 32 р. = 10 x 10 см.<br><br><h4>Внимание</h4>
  Жакет вязать единым полотном, начиная с левой полочки.<br><br><h4>Выкройка</h4>
<a rel="colorbox" class="lightbox-modal" href="/upload//masterclasses/content/0cb8a71aabecb917ecabbd7ec5a9e4b5.jpg" style="display:inline-block"><img src="/upload//masterclasses/content/0cb8a71aabecb917ecabbd7ec5a9e4b5.jpg"></a><br><br><h3>Выполнение работы</h3>
<br><h4>Левая полочка</h4>
  На спицы №5 антрацитовой нитью набрать 32 (36) 40 п. и вязать для нижней планки между кромочными 5 см резинкой. <br><br>
  Затем перейти на дымчато-зеленую нить и вязать платочной вязкой. <br><br>
  Через 22 (25) 29 см от нижней планки дополнительно набрать с правого края для левого рукава сначала 1 раз 4 (1) 7 п., затем в каждом 2-м р. еще 7 раз по 6 (7) 7 п. и вязать на всех петлях платочной вязкой = 78 (86) 96 п. <br><br>
  Через 36 (40) 45 см от нижней планки закрыть с левого края для горловины сначала 1 раз 3 (4) 5 п., затем в каждом 2-м р. закрыть еще 1 раз 3 п., 1 раз 2 п. и 4 раза по 1 п. <br><br>
  Одновременно через 39 (43) 48 см от нижней планки продолжить работу антрацитовой нитью. <br><br>
  Через 41 (45) 50 см от нижней планки достигнута линия плеча. Все петли отложить.<br><br><h4>Правая полочка</h4>
  Вязать симметрично левой полочке.<br><br><h4>Спинка</h4>
  Антрацитовой нитью вязать на петлях левой полочки, для горловины спинки набрать 1 раз 24 (26) 28 п., затем вязать на петлях правой полочки = 156 (172) 192 п. <br><br>
  Далее вязать на всех петлях платочной вязкой. <br><br>
  Через 2 см от линии плеча продолжить работу дымчато-зеленой нитью. <br><br>
  Через 14 (15) 16 см от линии плеча закрыть с обеих сторон для рукавов 1 раз по 6 (7) 7 п., затем в каждом 2-м р. закрыть еще 6 раз по 6 (7) 7 п. и 1 раз по 4 (1) 7 п. <br><br>
  Через 41 (45) 50 см от линии плеча перейти на антрацитовую нить и вязать для нижней планки между кромочными 5 см резинкой. <br><br>
  Затем все петли закрыть согласно узору.<br><br><h4>Капюшон</h4>
  На спицы №5 дымчато-зеленой нитью набрать 92 (96) 100 п. и вязать между кромочными платочной вязкой. <br><br>
  Через 10 (11) 12 см от начального ряда закрыть с обеих сторон для скосов 1 раз по 1 п., затем в каждом 2-м р. закрыть еще 2 раза по 1 п. <br><br>
  Через 15 (16) 17 см от начального ряда работу разделить посередине и обе стороны закончить раздельно, при этом с внутреннего края в каждом 2-м р. закрыть 8 раз по 1 п. и 1 раз 2 п. <br><br>
  Через 21 (22) 23 см от начального ряда закрыть оставшиеся петли.<br><br><h4>Сборка</h4>
  Изделие отвернуть по линии плеча. Выполнить боковые швы и швы рукавов. Выполнить верхний шов капюшона и вшить капюшон в горловину. К полочкам пришить молнию. Швы слегка отпарить.<br><br><em>Фото: журнал «Сабрина. Вязание для детей» №2/2020</em><br>
<br>                	<div class="vyazanie-tags" style="color: gray; font-style: italic; font-size: 20px;">
		<span>Теги: </span>
		<a style="color: gray; font-style: italic; font-size: 20px;" href="/vyazanie-spicami/t-leto/">лето</a>, <a style="color: gray; font-style: italic; font-size: 20px;" href="/vyazanie-spicami/t-vesna/">весна</a>, <a style="color: gray; font-style: italic; font-size: 20px;" href="/vyazanie-spicami/t-khlopok/">хлопок</a>, <a style="color: gray; font-style: italic; font-size: 20px;" href="/vyazanie-spicami/t-glad/">гладь</a>, <a style="color: gray; font-style: italic; font-size: 20px;" href="/vyazanie-spicami/t-viskoza/">вискоза</a>, <a style="color: gray; font-style: italic; font-size: 20px;" href="/vyazanie-spicami/t-raznotsvetnye-uzory/">разноцветные узоры</a>, <a style="color: gray; font-style: italic; font-size: 20px;" href="/vyazanie-spicami/kofty/">кофты</a>, <a style="color: gray; font-style: italic; font-size: 20px;" href="/vyazanie-spicami/srednij-uroven/">средний уровень</a>, <a style="color: gray; font-style: italic; font-size: 20px;" href="/vyazanie-spicami/dlya-detej/">для детей</a>, <a style="color: gray; font-style: italic; font-size: 20px;" href="/vyazanie-spicami/kofty-dlya-detej/">детстие кофты</a>, <a style="color: gray; font-style: italic; font-size: 20px;" href="/vyazanie-spicami/kofty/t-leto/">летние кофты</a>, <a style="color: gray; font-style: italic; font-size: 20px;" href="/vyazanie-spicami/kofty/t-vesna/">весенние кофты</a>, <a style="color: gray; font-style: italic; font-size: 20px;" href="/vyazanie-spicami/kofty/t-khlopok/">кофты из хлопка</a>, <a style="color: gray; font-style: italic; font-size: 20px;" href="/vyazanie-spicami/kofty/t-glad/">кофты гладью</a>, <a style="color: gray; font-style: italic; font-size: 20px;" href="/vyazanie-spicami/kofty/t-viskoza/">кофты из вискозы</a>, <a style="color: gray; font-style: italic; font-size: 20px;" href="/vyazanie-spicami/kofty/t-raznotsvetnye-uzory/">кофты с разноцветными узорами</a>	</div>
	<br>
                </div>
                <div id="marketWidget2"></div>
                <div class="dzen">
                    <img src="/images/zen-icon.svg" alt="">
                    <div class="dzen__wrapper">
                        <p>Подпишись на канал <b>Verena</b> в <a href="https://zen.yandex.ru/verena.ru" target="_blank" rel="nofollow noopener noreferrer">ЯНДЕКС.ДЗЕН</a></p>
                        <div class="dzen__btn-wrapper">
                            <a href="https://zen.yandex.ru/verena.ru" target="_blank" class="useful_address_link" rel="nofollow noopener noreferrer">ПОДПИСАТЬСЯ</a>
                        </div>
                    </div>
                </div>
                <div class="banner-after-comments">
                                    </div>

                                    <div class="relap-wrapper">
                        <script id="js-mpf-mediator-init" data-counter="2819568" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
                        <script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="6JDoFJAUnMs2n4CF"></script>
                        <div class="js-relap-anchor" data-relap-id="OSIiekmIfYd9ra2t"></div>
                    </div>
                            </div>
                        <div class="eshop-products"></div>
            <script type="text/javascript">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</script>
<section id="comments">
<div id="comments" class="comments">

    <div class="b-comments__header">Комментарии (0)</div>

    <ul id="com">
            </ul>

    
    <div style="height: 20px;"></div>
    
</div><!--comments end here-->

<style>
    .burda-btn {
        height: auto !important;
    }
</style>
<div id="user-auth" style="display: none" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <div class="modal-title">Авторизация / Регистрация</div>
            </div>
            <div class="modal-body">
                <p class="auth-notice">
                    Добавление комментария доступно только для зарегистрированных пользователей.
                </p>

                <div class="cart-actions">
                                            <a class="burda-btn" href="/login/?return_url=%2Fvyazanie-spicami%2Fzhaket-s-zastezhkoy-molniey-40902%2F">
                            <span class="glyphicon glyphicon-user"></span> Вход в систему</a>
                        <a class="burda-btn" href="https://verena.ru/registration/">
                            <span class="glyphicon glyphicon-pencil"></span> Регистрация</a>
                        <hr/>
                                    </div>
            </div>

        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
</section>

                            <script>
                    $(document).ready(function(){
                        GaHelper.msProtectShowPlaceHolder(1, 40902);
                    });
                </script>
                <div class="">
    <div class="section section-login">

        <h2 class="text-center auth-header">Авторизация<div class="mobile reg-link-block" data-mobile-show><a href="/registration/?return_url=%2Fvyazanie-spicami%2Fzhaket-s-zastezhkoy-molniey-40902%2F"> Регистрация</a></div></h2>
        <div class="section-title"></div>

        <div class="section-content">

            <div class="panel-white">
                <form id="login-form" action="https://verena.ru/login/?return_url=" method="post"><div id="login-form_es_" class="errorSummary" style="display:none"><p>Необходимо исправить следующие ошибки:</p>
<ul><li>dummy</li></ul></div>
                <label>
                    <span class="name">E-mail</span> <input placeholder="E-Mail или имя пользователя" name="FrontLoginForm[username]" id="FrontLoginForm_username" type="text" />                </label>
                                <label>
                    <span class="name">Пароль</span> <input placeholder="Пароль" name="FrontLoginForm[password]" id="FrontLoginForm_password" type="password" />                </label>
                <div class="errorMessage" id="FrontLoginForm_password_em_" style="display:none"></div>
                <span class="name"></span> <input id="submit-login" class="btn btn-pink js-ga-helper-clickLogin" data-ga-entity-id="40902" type="submit" name="yt0" value="Войти" />                <input value="1" name="FrontLoginForm[rememberMe]" id="FrontLoginForm_rememberMe" type="hidden" />                                </form>                <br/>
                <p>
                    <a href='/site/forgot/'>Восстановление пароля</a><span class="mobile-hide reg-link-block">
                    <a class="js-ga-helper-clickRegister" data-ga-entity-id="40902" href="/registration/?return_url=%2Fvyazanie-spicami%2Fzhaket-s-zastezhkoy-molniey-40902%2F"> Регистрация</a></span></p>
            </div>
        </div>
    </div>
</div>            
            <div class="banner-after-comments row">
    <div class="col-md-6">
        	<div id="adfox_153555330587041329"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 243534,
			containerId: 'adfox_153555330587041329',
			params: {
				pp: 'h',
				ps: 'cxox',
				p2: 'gcaa'
			},
            onRender: function () {
			    document.getElementById('adfox_153555330587041329').className += ' banner-active';
            }
		});
	</script>
    </div>
    <div class="col-md-6">
        		
	<div id="adfox_153555373451046605"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 243534,
			containerId: 'adfox_153555373451046605',
			params: {
				pp: 'h',
				ps: 'cxox',
				p2: 'gcab'
			},
            onRender: function () {
                document.getElementById('adfox_153555373451046605').className += ' banner-active';
            }
		});
	</script>
    </div>
</div>

    <br/>
    <br/>

            <div class="section-scheme-similar">
                <div class="section-scheme-similar__header">Похожие схемы</div>
            <div class="section-content section-three-col section-new-schemes clearfix" id="yw1">
<ul class="section-three-col">
<li>
    <div class="one-block">
        <a href="https://verena.ru/vyazanie-spicami/letnyaya-tunika-v-polosku-3786/" title="Летняя туника с «дырками»" class="js-ga-helper-ms-list"
           data-ga-is-protected="0"
           data-ga-entity-id="3786">
            <div class="section-block-image ">
                <img src="/upload/1323/1322470/205x158_cropped.jpg" height="158" width="205">
            </div>
            <div class="section-block-divide"></div>
            <div class="section-block-content section-main-new-mk">
                <div class="type clearfix">
                    <div class="difficulty-rating">
                        <ul class="clearfix">
                            <li class="icon-difficulty active">1</li>
                            <li class="icon-difficulty active">2</li>
                            <li class="icon-difficulty ">3</li>
                        </ul>
                    </div>
                    <div class="knitting-category">
                        <ul class="clearfix">
                            <li class="icon-cat-crochet ">Крючком</li>
                            <li class="icon-cat-needles active">Спицами</li>
                        </ul>
                    </div>
                </div>
                <div class="title"><span>Летняя туника с «дырками»</span></div>
            </div>
        </a>
    </div>
</li><li>
    <div class="one-block">
        <a href="https://verena.ru/vyazanie-spicami/plate-so-skvoznym-uzorom-4427/" title="Платье со сквозным узором" class="js-ga-helper-ms-list"
           data-ga-is-protected="0"
           data-ga-entity-id="4427">
            <div class="section-block-image ">
                <img src="/upload/1328/1327196/205x158_cropped.jpg" height="158" width="205">
            </div>
            <div class="section-block-divide"></div>
            <div class="section-block-content section-main-new-mk">
                <div class="type clearfix">
                    <div class="difficulty-rating">
                        <ul class="clearfix">
                            <li class="icon-difficulty active">1</li>
                            <li class="icon-difficulty active">2</li>
                            <li class="icon-difficulty ">3</li>
                        </ul>
                    </div>
                    <div class="knitting-category">
                        <ul class="clearfix">
                            <li class="icon-cat-crochet ">Крючком</li>
                            <li class="icon-cat-needles active">Спицами</li>
                        </ul>
                    </div>
                </div>
                <div class="title"><span>Платье со сквозным узором</span></div>
            </div>
        </a>
    </div>
</li><li>
    <div class="one-block">
        <a href="https://verena.ru/vyazanie-spicami/-azhurnyy-zhaket-tsveta-fuksii-5881/" title="​Ажурный жакет цвета фуксии" class="js-ga-helper-ms-list"
           data-ga-is-protected="0"
           data-ga-entity-id="5881">
            <div class="section-block-image ">
                <img src="/upload/1334/1333471/205x158_cropped.jpg" height="158" width="205">
            </div>
            <div class="section-block-divide"></div>
            <div class="section-block-content section-main-new-mk">
                <div class="type clearfix">
                    <div class="difficulty-rating">
                        <ul class="clearfix">
                            <li class="icon-difficulty active">1</li>
                            <li class="icon-difficulty active">2</li>
                            <li class="icon-difficulty ">3</li>
                        </ul>
                    </div>
                    <div class="knitting-category">
                        <ul class="clearfix">
                            <li class="icon-cat-crochet ">Крючком</li>
                            <li class="icon-cat-needles active">Спицами</li>
                        </ul>
                    </div>
                </div>
                <div class="title"><span>​Ажурный жакет цвета фуксии</span></div>
            </div>
        </a>
    </div>
</li><li>
    <div class="one-block">
        <a href="https://verena.ru/vyazanie-spicami/sviter-plate-s-miksom-uzorov-33152/" title="Свитер-платье  с миксом узоров" class="js-ga-helper-ms-list"
           data-ga-is-protected="0"
           data-ga-entity-id="33152">
            <div class="section-block-image ">
                <img src="/upload/1442/1441772/205x158_cropped.jpg" height="158" width="205">
            </div>
            <div class="section-block-divide"></div>
            <div class="section-block-content section-main-new-mk">
                <div class="type clearfix">
                    <div class="difficulty-rating">
                        <ul class="clearfix">
                            <li class="icon-difficulty active">1</li>
                            <li class="icon-difficulty active">2</li>
                            <li class="icon-difficulty ">3</li>
                        </ul>
                    </div>
                    <div class="knitting-category">
                        <ul class="clearfix">
                            <li class="icon-cat-crochet ">Крючком</li>
                            <li class="icon-cat-needles active">Спицами</li>
                        </ul>
                    </div>
                </div>
                <div class="title"><span>Свитер-платье  с миксом узоров</span></div>
            </div>
        </a>
    </div>
</li><li>
    <div class="one-block">
        <a href="https://verena.ru/vyazanie-spicami/sviter-s-otdelkoy-iz-kos-32872/" title="Свитер с отделкой из «кос»" class="js-ga-helper-ms-list"
           data-ga-is-protected="0"
           data-ga-entity-id="32872">
            <div class="section-block-image ">
                <img src="/upload/1441/1440852/205x158_cropped.jpg" height="158" width="205">
            </div>
            <div class="section-block-divide"></div>
            <div class="section-block-content section-main-new-mk">
                <div class="type clearfix">
                    <div class="difficulty-rating">
                        <ul class="clearfix">
                            <li class="icon-difficulty active">1</li>
                            <li class="icon-difficulty active">2</li>
                            <li class="icon-difficulty ">3</li>
                        </ul>
                    </div>
                    <div class="knitting-category">
                        <ul class="clearfix">
                            <li class="icon-cat-crochet ">Крючком</li>
                            <li class="icon-cat-needles active">Спицами</li>
                        </ul>
                    </div>
                </div>
                <div class="title"><span>Свитер с отделкой из «кос»</span></div>
            </div>
        </a>
    </div>
</li><li>
    <div class="one-block">
        <a href="https://verena.ru/vyazanie-spicami/sviter-s-zhakkardovym-uzorom-34622/" title="Серый свитер с жаккардовой кокеткой" class="js-ga-helper-ms-list"
           data-ga-is-protected="0"
           data-ga-entity-id="34622">
            <div class="section-block-image ">
                <img src="/upload/1447/1446712/205x158_cropped.jpg" height="158" width="205">
            </div>
            <div class="section-block-divide"></div>
            <div class="section-block-content section-main-new-mk">
                <div class="type clearfix">
                    <div class="difficulty-rating">
                        <ul class="clearfix">
                            <li class="icon-difficulty active">1</li>
                            <li class="icon-difficulty active">2</li>
                            <li class="icon-difficulty ">3</li>
                        </ul>
                    </div>
                    <div class="knitting-category">
                        <ul class="clearfix">
                            <li class="icon-cat-crochet ">Крючком</li>
                            <li class="icon-cat-needles active">Спицами</li>
                        </ul>
                    </div>
                </div>
                <div class="title"><span>Серый свитер с жаккардовой кокеткой</span></div>
            </div>
        </a>
    </div>
</li></ul><div class="keys" style="display:none" title="/vyazanie-spicami/zhaket-s-zastezhkoy-molniey-40902/"><span>3786</span><span>4427</span><span>5881</span><span>33152</span><span>32872</span><span>34622</span></div>
</div>            </div>
        </div>
    </div>

    <div id="adfox_153555210764148143"></div>

<script>
    window.Ya.adfoxCode.create({
        ownerId: 243534,
        containerId: 'adfox_153555210764148143',
        params: {
            pp: 'g',
            ps: 'cxox',
            p2: 'gbzx'
        }
    });
</script>
</div>
<script>
var counter7PisemSettings = {
        partnerId:     'd708',
        article: {"id":"M40902","title":"Кофта с застежкой-молнией ","subTitle":"Каждая полочка и половина спинки этого жакета с капюшоном связаны единым полотном, а затем на спинке сделан шов, а впереди вшита молния.","domSelector":".section-content","imageUrl":"https:\/\/verena.ru\/upload\/1468\/1467292\/nc_original.jpg","categoryId":"Вязание спицами","canonicUrl":"https:\/\/verena.ru\/vyazanie-spicami\/zhaket-s-zastezhkoy-molniey-40902\/","checkSum":"0a5f17654d13477f462c2a99bfd6fbfe"},
        pageLoadAt: new Date(),
        scrollTop:  window.pageYOffset,
        event:      {
            start:                     true,
            scrollPercent:     [ 25, 75, ],
        },
        userMail:         '',
    };
        (function()
        {
            var script   = document.createElement('script');
            script.type  = 'text/javascript';
            script.async = true;
            script.defer = 'defer';
            script.src   = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//7pisem.ru/counter.js?' + Math.floor(Date.now() / 1000 / 60 / 10);
            var s = window.document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(script, s);
        })();

</script>
            <script type="text/javascript">
                if ($('.sidebar-left').length === 0) {
                    $('<div class="sidebar-left pull-left">&nbsp;</div>').insertBefore($('.content'));
                }
            </script>
            <script>
                $('.one-block a').on('click', function (e) {
                    if ($(e.target).hasClass('add-favourite')) {
                        e.preventDefault();
                    }
                });
            </script>

        </div>
        <div class="sidebar-right pull-right">
            <!-- div class="widget widget-img add-widget" rel="nofollow" style="width: 254px;height: 414px;" -->
               <style type="text/css">
                   #adfox_153320081014133349 {
                       width: 100% !important;
                   }
                   #adfox_153320081014133349 img {
                       max-width: 100%;
                   }
               </style>
                <div id="adfox_153320081014133349" class="widget"></div>
                <script>
                    window.Ya.adfoxCode.create({
                        ownerId: 243534,
                        containerId: 'adfox_153320081014133349',
                        params: {
                            pp: 'h',
                            ps: 'cxox',
                            p2: 'gbdz'
                        }
                    });
                </script>
        <!-- /div -->
    
        <div id="adfox_15354761902924785" class="widget"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 243534,
            containerId: 'adfox_15354761902924785',
            params: {
                pp: 'h',
                ps: 'cxox',
                p2: 'gbzg'
            }
        });
    </script>

    <div style="margin-bottom: 20px;">
        <a href="/poleznye-adresa" class="useful_address_link">
            Полезные адреса
        </a>
    </div>

    
            <div class="widget widget-ns" id="e_subsrc">
            <span id="e_subsrc_label">Оставь свой адрес и получай <br />новые схемы каждый день!</span>
            <div id="e_subsrc_form">
                <form action="https://verena.ru/site/EmailSubscription/" method="post" id="subscribeform">
                    <input type="hidden" name="YII_CSRF_TOKEN" value="fee9edb024261262535ea616896642acd230b7cd">
                    <input class="subscribe" placeholder="Ваш e-mail" name="BurdaUser[email]" id="Email_text" type="email">
                    <button class="btn">OK</button>
                </form>
            </div>
        </div>
        <div class="vk-widget">
        <div class="vk-widget-title">Мы в социальных сетях:</div>
        <div class="tabs">
            <ul class="nav nav-tabs">
                <li>
                    <a data-target="#vk" class="vk active show">
                        <i class="icon icon-vk">
                            <svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" width="96.496" height="96.496" viewBox="0 0 96.496 96.496">
                                <path id="Vk" class="cls-1" d="M92.499 65.178c-2.873-3.446-6.254-6.387-9.453-9.51-2.886-2.815-3.068-4.448-.748-7.697 2.532-3.546 5.255-6.956 7.81-10.486 2.385-3.299 4.823-6.589 6.078-10.539.796-2.513.092-3.623-2.485-4.063-.444-.077-.903-.081-1.355-.081l-15.289-.018c-1.883-.028-2.924.793-3.59 2.462-.899 2.256-1.826 4.51-2.897 6.687-2.43 4.936-5.144 9.707-8.949 13.747-.839.891-1.767 2.017-3.169 1.553-1.754-.64-2.271-3.53-2.242-4.507l-.015-17.647c-.34-2.521-.899-3.645-3.402-4.135l-15.882.003c-2.12 0-3.183.819-4.315 2.145-.653.766-.85 1.263.492 1.517 2.636.5 4.121 2.206 4.515 4.849.632 4.223.588 8.463.224 12.703-.107 1.238-.32 2.473-.811 3.629-.768 1.817-2.008 2.187-3.637 1.069-1.475-1.012-2.511-2.44-3.525-3.874-3.809-5.382-6.848-11.186-9.326-17.285-.716-1.762-1.951-2.83-3.818-2.859a389.727 389.727 0 0 0-13.762.004c-2.76.052-3.583 1.392-2.459 3.894 4.996 11.113 10.557 21.917 17.816 31.759 3.727 5.051 8.006 9.51 13.534 12.67 6.265 3.582 13.009 4.66 20.112 4.328 3.326-.156 4.325-1.021 4.479-4.336.104-2.268.361-4.523 1.48-6.561 1.098-2 2.761-2.381 4.678-1.137.959.623 1.767 1.416 2.53 2.252 1.872 2.048 3.677 4.158 5.62 6.137 2.437 2.48 5.324 3.945 8.954 3.646l14.052.003c2.264-.148 3.438-2.924 2.138-5.451-.913-1.77-2.111-3.346-3.383-4.871z"/>
                            </svg>
                        </i>
                    </a>
                </li>
                <li>
                    <a data-target="#ok" class="ok">
                        <i class="icon icon-ok">
                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95.481px" height="95.481px" viewBox="0 0 95.481 95.481" >
                                <path d="M43.041,67.254c-7.402-0.772-14.076-2.595-19.79-7.064c-0.709-0.556-1.441-1.092-2.088-1.713
                                    c-2.501-2.402-2.753-5.153-0.774-7.988c1.693-2.426,4.535-3.075,7.489-1.682c0.572,0.27,1.117,0.607,1.639,0.969
                                    c10.649,7.317,25.278,7.519,35.967,0.329c1.059-0.812,2.191-1.474,3.503-1.812c2.551-0.655,4.93,0.282,6.299,2.514
                                    c1.564,2.549,1.544,5.037-0.383,7.016c-2.956,3.034-6.511,5.229-10.461,6.761c-3.735,1.448-7.826,2.177-11.875,2.661
                                    c0.611,0.665,0.899,0.992,1.281,1.376c5.498,5.524,11.02,11.025,16.5,16.566c1.867,1.888,2.257,4.229,1.229,6.425
                                    c-1.124,2.4-3.64,3.979-6.107,3.81c-1.563-0.108-2.782-0.886-3.865-1.977c-4.149-4.175-8.376-8.273-12.441-12.527
                                    c-1.183-1.237-1.752-1.003-2.796,0.071c-4.174,4.297-8.416,8.528-12.683,12.735c-1.916,1.889-4.196,2.229-6.418,1.15
                                    c-2.362-1.145-3.865-3.556-3.749-5.979c0.08-1.639,0.886-2.891,2.011-4.014c5.441-5.433,10.867-10.88,16.295-16.322
                                    C42.183,68.197,42.518,67.813,43.041,67.254z"/>
                                <path d="M47.55,48.329c-13.205-0.045-24.033-10.992-23.956-24.218C23.67,10.739,34.505-0.037,47.84,0
                                    c13.362,0.036,24.087,10.967,24.02,24.478C71.792,37.677,60.889,48.375,47.55,48.329z M59.551,24.143
                                    c-0.023-6.567-5.253-11.795-11.807-11.801c-6.609-0.007-11.886,5.316-11.835,11.943c0.049,6.542,5.324,11.733,11.896,11.709
                                    C54.357,35.971,59.573,30.709,59.551,24.143z"/>
                            </svg>
                        </i>
                    </a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane active show" id="vk">
                    <!-- VK Widget -->
                    <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
                    <div id="vk_groups"></div>
                    <script type="text/javascript">
                            VK.Widgets.Group("vk_groups", {
                                mode: 3,
                                width: "240",
                                height: "200",
                                color1: 'FFFFFF',
                                color2: '2B587A',
                                color3: '5B7FA6'
                            }, 91508383);
                    </script>
                </div>
                <div class="tab-pane" id="ok">
                    <div id="ok_group_widget"></div>
                    <script>
                        !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "https://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id, did, st);
                                        }, 0);
                                    }
                                }
                            }
                            d.documentElement.appendChild(js);
                        }(document, "ok_group_widget", "53499166589030", "{width:240,height:220}");
                    </script>
                </div>
            </div>
        </div>
    </div>

    
    
    <div class="banner-sticky">
            <div id="adfox_153547427539088070" class="widget"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 243534,
            containerId: 'adfox_153547427539088070',
            params: {
                pp: 'h',
                ps: 'cxox',
                p2: 'gbza'
            }
        });
    </script>
    </div>
    </div>

<script type="text/javascript">
    $(document).ready(function() {
        $('.banner-sticky').stick_in_parent({
            parent: 'main',
            inner_scrolling: false,
            spacer: false
        });

        $('.vk-widget .nav-tabs a').click(function(e){
            e.preventDefault();
            var currentTab = $(this).attr('data-target');
            $('.vk-widget .tab-pane, .vk-widget .nav-tabs a').removeClass('active show');
            $(this).addClass('active show');
            $(currentTab).addClass('active show');
        });
    });
</script>
    </main>
    <div class="billboard hidden-xs">
        <div id="adfox_153927481545948487"></div>
        <script>
            window.Ya.adfoxCode.create({
                ownerId: 243534,
                containerId: 'adfox_153927481545948487',
                params: {
                    pp: 'h',
                    ps: 'cxox',
                    p2: 'gdgd'
                }
            });
        </script>
    </div>
    
    <footer>
    <div class="footer-container clearfix">
        <div class="footer-menu-block pull-left">
            <i class="icon-clip"></i>
            <ul>
                <li><a href="/vyazanie-kruchkom/">Вязание крючком</a></li>
                <li><a href="/vyazanie-kruchkom/dlya-nachinayushchih/">Крючок для начинающих</a></li>
                <li><a href="/vyazanie-kruchkom/uzory/">Узоры крючком</a></li>
                <li><a href="/vyazanie-kruchkom/shapki/">Шапки крючком: схемы</a></li>
                <li><a href="/vyazanie-kruchkom/noski/">Носки крючком: схемы</a></li>
            </ul>
        </div>
        <div class="footer-menu-block pull-left">
            <i class="icon-clip"></i>
            <ul>
                <li><a href="/vyazanie-spicami/">Вязание на спицах</a></li>
                <li><a href="/vyazanie-spicami/dlya-nachinayushchih/">Спицы для начинающих</a></li>
                <li><a href="/vyazanie-spicami/uzory/">Узоры спицами</a></li>
                <li><a href="/vyazanie-spicami/svitery/">Свитеры спицами: схемы</a></li>
                <li><a href="/vyazanie-spicami/sharfy/">Шарфы спицами: схемы</a></li>
            </ul>
        </div>
        <div class="footer-menu-block pull-left">
            <i class="icon-clip"></i>
            <ul>
                <li><a href="https://verena.ru/page/about/">О проекте</a></li>
                <li><a href="https://verena.ru/page/contacts/">Контакты</a></li>
                <li><a href="/adv/">Рекламодателям</a></li>
                <li><a href="https://verena.ru/page/law/">Юридическая информация</a></li>
                <li><a href="/page/terms/">Пользовательское соглашение</a></li>
                <li><a href="/page/privacy/">Политика конфиденциальности</a></li>
            </ul>
        </div>
        <div class="footer-menu-block pull-left">
            <i class="icon-clip"></i>
            <ul>
                <li><a href="http://vk.com/best_burda" target="_blank" style="display: block; width: 120px;" rel="nofollow noopener noreferrer">VKontakte.ru
                        <img src="/images/footer_vk.png" alt="ВК" style="position: absolute;right: 12px;">
                    </a>
                </li>
                <li><a href="http://ok.ru/vyazanieburda" target="_blank" style="display: block; width: 120px;" rel="nofollow noopener noreferrer">Odnoklassniki.ru
                        <img src="/images/footer_ok.png" alt="Одноклассники" style="position: absolute;right: 12px;">
                    </a>
                </li>
                <li><a href="http://podpiska.burda.ru/?utm_source=verena&utm_medium=blockpodpiska&utm_campaign=podpiska" target="_blank" rel="nofollow noopener noreferrer">Подписка</a></li>
                <li><a href="mailto:logo@verena.ru">Обратная связь</a></li>
            </ul>
        </div>

        <div class="footer-copyright" style="color: #cccccc; clear: both; float: none; padding-top: 20px;">
            &copy; 2020 ООО «Бурда Интерактив»
            <img src="/images/age_limit_16.png">
        </div>
    </div>
</footer>

</div>

<div id="imageHolder" style="display:none;">
    <img id="srcimg" src="/images/section_pattern_01.jpg"><br>
</div>
<div id="canvasHolder" style="display:none;">
    <canvas height="375" width="500" style="width: 500px; height: 375px;" id="canvas"></canvas>
</div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter31178621 = new Ya.Metrika({
                    id: 31178621,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    webvisor: true,
                    trackHash: true
                });
            } catch (e) {
            }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/31178621" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<script>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function () {
            var options = {
                project: 4448719
            };
            try {
                w.top100Counter = new top100(options);
            } catch (e) {
            }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=4448719"></noscript>
<!-- END Top100 (Kraken) Counter -->
    <div id="adfox_153389310280657862"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 243534,
            containerId: 'adfox_153389310280657862',
            params: {
                pp: 'h',
                ps: 'cxox',
                p2: 'gbmd'
            },
            onRender: function() {
              $('body').addClass('branding');
            },
            onStub: function() {
                window.Ya.adfoxCode.create({
                    ownerId: 243534,
                    containerId: 'adfox_15332005858489062',
                    params: {
                        pp: 'g',
                        ps: 'cxox',
                        p2: 'gbdy'
                    }
                });
            }
        });
    </script>

<!-- html5.js for IE less than 9 -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/js/html5.js"></script>

<![endif]-->

<!-- css3-mediaqueries.js for IE less than 9 -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/js/css3.mediaquery.js"></script>
<![endif]-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-559a7901ecb7853f"
        async="async"></script>
    <div id="adfox_153424378644796556"></div>
    <script>
        setTimeout(function() {
            window.Ya.adfoxCode.create({
                ownerId: 243534,
                containerId: 'adfox_153424378644796556',
                params: {
                    pp: 'h',
                    ps: 'cxox',
                    p2: 'gbov'
                }
            });
        }, 7000);
    </script>


<style>
	@font-face {
		font-family: "RobotoRegular";
		src: url("/push_modal/RobotoRegular.eot");
		src: url("/push_modal/RobotoRegular.eot?#iefix")format("embedded-opentype"),
			 url("/push_modal/RobotoRegular.woff") format("woff"),
			 url("/push_modal/RobotoRegular.ttf") format("truetype");
		font-style: normal;
		font-weight: normal;
	}
	@font-face {
		font-family: "RobotoBold";
		src: url("/push_modal/RobotoBold.eot");
		src: url("/push_modal/RobotoBold.eot?#iefix")format("embedded-opentype"),
			 url("/push_modal/RobotoBold.woff") format("woff"),
			 url("/push_modal/RobotoBold.ttf") format("truetype");
		font-style: normal;
		font-weight: normal;
	}
	#push-modal__bannerWrap {
		width: 500px;
		height: 500px;
		background: url('/push_modal/fon.png');
        overflow: hidden;
        z-index: 16003;
        left: 50%;
        margin-left: -250px;
        top: 50%;
        margin-top: -250px;
	}
	#push-modal__banner {
		position: relative;
		padding: 110px 45px;
		text-align: center;
	}
	.push-modal__close {
		position: absolute;
		top: 50px;
		right: 50px;
		cursor: pointer;
	}
	.push-modal__text1 {
		font-family: "RobotoBold",Helvetica,Arial,sans-serif;
		font-size: 22px;
		color: #ffffff;
		margin-bottom: 10px;
	}
	.push-modal__text2 {
		font-family: "RobotoRegular",Helvetica,Arial,sans-serif;
		font-size: 21px;
		color: #ffffff;
		margin-bottom: 40px;
	}
	.push-modal__deny,
	.push-modal__deny a {
		font-family: "RobotoBold",Helvetica,Arial,sans-serif;
		font-size: 16px;
		color: #000000;
		display: inline-block;
		margin: 0 20px;
	}
	.push-modal__allow {
		display: inline-block;
		margin: 0 10px;
	}
	.push-modal__allow button{
		font-family: "RobotoBold",Helvetica,Arial,sans-serif;
		font-size: 16px;
		color: #ffffff;
		border: none;
		border-radius: 5px;
		background: #000;
		padding: 10px 20px;
		cursor: pointer;
	}
	.push-modal__present {
		margin-bottom: 30px;
	}
    #push-modal__bannerWrap a,
    #push-modal__bannerWrap a:hover,
    #push-modal__bannerWrap a:focus,
    #push-modal__bannerWrap a:active,
    #push-modal__bannerWrap a:visited,
    #push-modal__bannerWrap button,
    #push-modal__bannerWrap button:hover,
    #push-modal__bannerWrap button:focus,
    #push-modal__bannerWrap button:active {
		outline: none;
	}
</style>
<div id="push-modal__bannerWrap" class="modal js-push-modal__banner-wrap">
	<div id="push-modal__banner">
		<img src="/push_modal/present.png" class="push-modal__present" />
		<div class="push-modal__close js-push-modal__close"><img src="/push_modal/close.png" /></div>
		<div class="push-modal__text1">Важные новости от Verena.ru</div>
		<div class="push-modal__text2">Подпишитесь на наши обновления<br>и получите самые интересные новости<br>прямо в браузере!</div>
		<div class="push-modal__buttonsWrap">
            <div class="push-modal__deny"><a href="#" class="js-push-modal__deny-link">Запретить</a></div>
			<div class="push-modal__allow"><a href="#" class="sp_notify_prompt js-push-modal__allow-link"><button>Разрешить</button></a></div>
		</div>
	</div>
</div>
<script>
    $(document).ready(function () {
        $modalBlock = $(".js-push-modal__banner-wrap");
        var onDeny = function() {
            $modalBlock.modal('hide');
            $.post('/ajax/pushModal', {"action": "deny"});
        };
        $(".js-push-modal__allow-link").on("click", function () {
            $modalBlock.modal('hide');
            $.post("/ajax/pushModal", {"action": "allow"})
        });
        $(".js-push-modal__deny-link").on("click", onDeny);
        $(".js-push-modal__close").on("click", onDeny);

        setTimeout(function () {
            // $modalBlock.modal().show();
        }, 10000);
    })
</script><script src="/js/disclamer.js"></script>
<!-- tns-counter.ru -->
<script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterBurda_ru = new TNS.TnsCounter({
                    'account':'burda_ru',
                    'tmsec': 'verena_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
            '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****burda_ru/ru/UTF-8/tmsec=verena_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<script type="text/javascript" src="/assets/3df577d6/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/e050d939/script.js"></script>
<script type="text/javascript" src="/assets/474bdd42/mobile-script.js"></script>
<script type="text/javascript" src="/assets/890526ed/burda.js"></script>
<script type="text/javascript" src="/assets/9e7e2f2b/main.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    if (typeof window._tx === "undefined") {
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://st.onlygip.tech/ssp.js?t=" + new Date().getTime();
        (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
    }
    window._tx = window._tx || {};
    window._tx.cmds = window._tx.cmds || [];
    window._tx.cmds.push(function () {
        window._tx.init();
    });

jQuery(function($) {
jQuery('#login-form').yiiactiveform({'validateOnSubmit':true,'validateOnChange':true,'attributes':[{'id':'FrontLoginForm_username','inputID':'FrontLoginForm_username','errorID':'FrontLoginForm_username_em_','model':'FrontLoginForm','name':'username','enableAjaxValidation':true,'clientValidation':function(value, messages, attribute) {

if(jQuery.trim(value)=='') {
	messages.push("\u041d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e \u0437\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u044c \u043f\u043e\u043b\u0435 \u00ab\u0418\u043c\u044f \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044f\u00bb.");
}

},'summary':true},{'id':'FrontLoginForm_password','inputID':'FrontLoginForm_password','errorID':'FrontLoginForm_password_em_','model':'FrontLoginForm','name':'password','enableAjaxValidation':true,'clientValidation':function(value, messages, attribute) {

if(jQuery.trim(value)=='') {
	messages.push("\u041d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e \u0437\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u044c \u043f\u043e\u043b\u0435 \u00ab\u041f\u0430\u0440\u043e\u043b\u044c\u00bb.");
}

},'summary':true},{'summary':true},{'summary':true}],'summaryID':'login-form_es_','errorCss':'error'});
jQuery('body').tooltip({'selector':'[rel=tooltip]'});
jQuery('body').popover({'selector':'[rel=popover]'});
jQuery('#yw1').yiiListView({'ajaxUpdate':[],'ajaxVar':'ajax','pagerClass':'pagination','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false,'afterAjaxUpdate':function() {
				jQuery('.popover').remove();
				jQuery('body').popover();
				jQuery('.tooltip').remove();
				jQuery('body').tooltip();
				
			}});
burda.init({'attachCsrfToken':true});
});
/*]]>*/
</script>
</body>
</html>